Como Usar o Excel (com Imagens) - wikiHow

Опубликовал Admin
9-11-2022, 04:10
177
0
Este artigo vai ensinar você a configurar e usar o Microsoft Excel em um computador com Windows ou Mac.

Parte 1 de 5:Preparando-se para usar o Excel

  1. Instale o Microsoft Office. O Microsoft Excel não é vendido separadamente, e sim como parte do Microsoft Office.
  2. Abra um documento já existente do Excel. Basta dar um clique duplo no documento em questão para abri-lo.
    • Pule este passo se você quiser abrir um documento novo no Excel.
  3. Abra o Excel. Clique uma ou duas vezes no ícone do Excel, representado por um “X” branco na frente de um fundo verde escuro.
  4. Se necessário, escolha um modelo. Se você quiser usar um modelo pronto (como o modelo do orçamento), role a página até encontrá-lo e clique nele uma vez.
    • Se você quiser abrir um documento simples, clique na opção Documento em Branco, no lado superior esquerdo da página, e pule para o próximo passo.
  5. Clique em Criar. A opção fica à direita do nome do modelo.
  6. Espere a pasta de trabalho do Excel abrir. Isso pode demorar alguns segundos. Quando você vir o modelo ou o documento em branco, comece a inserir os dados.

Parte 2 de 5:Inserindo dados

  1. Familiarize-se com as abas do Excel. A faixa verde que fica na parte superior do Excel traz uma série de abas. Cada uma dá acesso a um conjunto diferente de ferramentas, sendo que os principais são:
    • Página Inicial: contém opções de formatação, para alterar a cor de fundo das células etc.
    • Inserir: contém opções para inserção de tabelas, gráficos e equações.
    • Layout da Página: contém opções de margens, orientação e temas.
    • Fórmulas: contém várias opções de fórmulas, além do menu de função.
  2. Use a primeira linha de células como cabeçalhos. Ao inserir dados em uma planilha em branco, você pode usar a primeira célula de cada coluna (A1, B1, C1 etc.) como cabeçalho. Isso vem muito a calhar para quem quer criar gráficos ou tabelas que precisem de identificação.
  3. Selecione uma célula. Clique na célula na qual você quer inserir os dados.
    • Por exemplo: se você usar o modelo de orçamento, clique no primeiro quadro vazio.
  4. Digite o texto. Insira o que você quiser adicionar à célula.
  5. Pressione ↵ Enter. Assim, você vai adicionar o conteúdo à célula e avançar para a próxima.
  6. Edite os dados. Para isso, clique no campo e altere o que você quiser.
  7. Se necessário, formate o texto. Se você quiser alterar a formatação do texto (como se quiser usá-lo na forma de uma moeda, não de data), acesse a aba Página Inicial, clique no campo suspenso, na seção “Número”, e escolha o tipo certo de formatação.
    • Você também pode usar a formatação condicional para que as células sejam alteradas de acordo com determinados fatores da planilha (como se o valor estiver abaixo de um número, por exemplo).

Parte 3 de 5:Usando fórmulas

  1. Selecione a célula onde você quer inserir a fórmula. Clique na célula certa para a inserção.
  2. Faça as operações básicas. Você pode somar, subtrair, dividir ou multiplicar os valores com as seguintes fórmulas:
    • Soma: digite =SOMA(célula+célula) (como =SOMA(A3+B3)) para somar os valores de duas células ou {{kbd|=SOMA(célula,célula,célula) (como =SOMA(A2,B2,C2)) para somar uma série de valores.
    • Subtrair: digite =(célula-célula) (como =SOMA(A3-B3)) para subtrair o valor de uma célula do outro.
    • Dividir: digite =(célula/célula) (como =SOMA(A6/C5)) para dividir o valor de uma célula pelo outro.
    • Multiplicar: digite =(célula*célula) (como =SOMA(A2*A7)) para multiplicar dois valores um pelo outro.
  3. WH.shared.addScrollLoadItem('ba821b45c0630cbaed393bc5845837c7') {"smallUrl":"https:\/\/www.wikihow.com\/images_en\/thumb\/2\/2a\/Use-Excel-Step-16-Version-2.jpg\/v4-460px-Use-Excel-Step-16-Version-2.jpg","bigUrl":"https:\/\/www.wikihow.com\/images\/thumb\/2\/2a\/Use-Excel-Step-16-Version-2.jpg\/v4-728px-Use-Excel-Step-16-Version-2.jpg","smallWidth":460,"smallHeight":261,"bigWidth":728,"bigHeight":413,"licensing":"<div class=\"mw-parser-output\"><\/div>"}

Parte 4 de 5:Criando gráficos

  1. Insira os dados do gráfico. Se você for criar um gráfico de linha ou barras, por exemplo, use uma das colunas como eixo horizontal e outra como eixo vertical.
    • De forma geral, a coluna da esquerda representa o eixo horizontal, enquanto a que fica imediatamente à direita representa o vertical.
  2. Selecione os dados. Clique e arraste os dados a partir da primeira célula da esquerda até a última da direita.
  3. Clique em Inserir. A aba fica na parte superior da janela do Excel.
  4. Clique em Gráficos Recomendados. A opção fica na seção “Gráficos” da barra de ferramentas Inserir e abre uma janela com as opções de modelos.
  5. Escolha um modelo de gráfico. Clique no que você quiser usar.
  6. Clique em OK. A opção fica na parte inferior da tela e cria o gráfico.
  7. Edite o título do gráfico. Dê um clique duplo no título para apagar ou substituir o atual.
  8. Mude os títulos dos eixos do gráfico. Se você quiser dar títulos aos eixos do gráfico, use o menu “Elementos do Gráfico”, acessado pelo botão + verde à direita do conjunto de dados.

Parte 5 de 5:Salvando um projeto do Excel

  1. Clique em Arquivo. O botão fica no lado superior esquerdo da janela (no Windows) ou na tela (no Mac) do Excel e leva a um menu.
  2. Clique em Salvar como. O botão fica do lado esquerdo da página no Windows.
    • No Mac, clique no menu suspenso Arquivo.
  3. Dê um clique duplo em Este Computador. A opção fica no meio da página.
    • No Mac, clique em No meu Mac.
  4. Digite o nome do projeto. Digite o que você quiser em “Nome do arquivo” (no Windows) ou “Nome” (no Mac), na janela “Salvar como”.
  5. Escolha o local onde você quer salvar o projeto. Clique na pasta na qual você quer salvar a planilha.
    • No Mac, você pode ter que clicar no campo suspenso “Onde” antes de escolher o arquivo.
  6. Clique em Salvar. A opção fica na parte inferior da tela e salva a planilha na pasta selecionada.
  7. Use o atalho do teclado para salvar as futuras edições. Se você editar o documento no futuro, pressione Ctrl+S (no Windows) ou ⌘ Command+S (no Mac) para salvar as alterações sem ter que abrir a janela “Salvar como”.
Теги:
Information
Users of Guests are not allowed to comment this publication.